InFA

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » InFA » Видеокарты » Разогнал на свою голову!


Разогнал на свою голову!

Сообщений 1 страница 20 из 26

1

Вот сеня делали вольтмод со slamms: http://rf.foto.radikal.ru/0708/92/270ed324a58bt.jpg
Вроде все работает, частота ядра и памяти стала больше подниматься, но попугаев почему то меньше набирается. И гребаный звук куда то пропал.

0

2

Ну че вот теперь со звуком делать не знаю, нет его и все тут!

0

3

А ларчик просто открывался? При удалении старых дров были удалены Nvidia Utilites, а чипсет-то мы забыли, что от Nvidia. Только попугаев стало при большем разгоне меньше. Больше ничего не менялось.

0

4

cHiLi Сколько попугаев?

Отредактировано fear (02-08-2007 23:55:42)

0

5

fear
Я уж не помню, но факт что меньше!
slamms
Я думаю меньше набрал потому что как раз этого самого драйвера от чипсета и не было!

0

6

cHiLi
попробуй ещё прогнать или подходи ко мне! У меня погоним!

0

7

Я короче попробовал все заново, все вроде нормально работает, но почти в конце зависает. Теперь по ходу охлаждения не хватает!

0

8

slamms Я тож дрова чистил от 8800   162.18 воткнул так у меня  тож лишнего мног о посносило..хотя удалял только видеодрайвер.. :/

0

9

masterr5
ну тут дело несколько в другом! Мы сами удалили нужные вещи. :/

0

10

Сеня попробовал волосатый куб, он реально сильней греет карту чем марки, до 77 за 3 минуты разогрел, дальше я не стал от греха подальше!

0

11

cHiLi
77 это терпимо.

0

12

slamms
АТИ ТУЛ и у меня тоже жжёт сильно..при хорошем  разгоне всей системы  проходит почти все тесты а вот Ати тул всё вешает на гвоздь..

0

13

masterr5 написал(а):

АТИ ТУЛ и у меня тоже жжёт сильно..при хорошем  разгоне всей системы  проходит почти все тесты а вот Ати тул всё вешает на гвоздь..

значит система нестабильна и разгон можно признать неудачным....

0

14

ДА В ТОМ ТО И ДЕЛО что и больше гоню систему..Марк 06-й раз пять на ура..супер пи с 16 до 32-мб..полностью..без одной ошибки..а вот Атитул и на меньших настройках..а было что даже на дефолте..висяк..

0

15

masterr5 написал(а):

а вот Атитул и на меньших настройках..а было что даже на дефолте..висяк..

у меня наоборот..... волосатый куб сутками, а марки вылетают... :pardon:

0

16

Фиг знает в чём проблемма...Вот он Марик ноль шестой..

увеличить

0

17

masterr5 написал(а):

Фиг знает в чём проблемма...

просто у тебя видяха перегревается(у меня по сути греться нечему......), а у меня проц перегревается....
волосатый куб на проц нагрузки сильной не даёт, а видяхи идеально греет.

0

18

masterr5
тогда удали её с компа, АтиТул, и никаких проблем и нигде ничего не виснет :lol:

0

19

slammsТак там кубик красивый..крутится...ну нравиЦа мне)))А вообще наверное так и сделаю..удалю...а жаль..

0

20

Ivan_FCB
Смотри..карточка-eVGA - 7950GT KO 512MB GDDRIII, HDTV, DVI, PCI-E ..темпа на ней в нагрузке 65-67   ..в простое-53..градуса....разгон-всреднем 600/800 Мгц..Думаешь это перегрев карты??

увеличить

Отредактировано masterr5 (12-08-2007 19:50:48)

0


Вы здесь » InFA » Видеокарты » Разогнал на свою голову!