InFA

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » InFA » Материнские платы » Материнские платы ASUS на базе Intel P965


Материнские платы ASUS на базе Intel P965

Сообщений 1 страница 20 из 33

1

В этой теме предлагаю обсуждать материнские платы ASUS на базе Intel P965.
К таковым относятся: P5B, P5B-E, P5B-E Plus, P5B Deluxe, Comando.
Помощь в разгоне, Помощь в выборе

0

2

Всем привет! Вот на днях купил ASUS P5B-PLUS. Проц Pentium D 925, память SAMSUNG ORIGINAL 2*1GB DDR2 667. Решил эту систему погнать. Дошел до 265, а вот дальше система работать отказывается. В БИОСе зафиксировал частоты PCI и PCI-E, как 33.33 и 101МГц. Напруга на проце стоит 1.5В ( реально где-то 1.4-1.43), на памяти 2.25В, дальше везде поставил по максимуму( пробовал AUTO-не помогает) Частота памяти изначально поставил как 533, а тайминги 5-5-5-15-5-42-10-10-10-25.

ПОМОГИТЕ мне пожалуйста погнать дальше. Заранее спасибо!!

0

3

GB
а какой БП? Может его не хватает. Напиши всё твою систему.

0

4

БП  EnLight  Rated 350W, PEAK 400W.
Мать ASUS P5B-PLUS
Проц Intel Pentium D 925
Видео XFX 7600GS 512MB
Охлаждение  ZALMAN 7700AL-CU, ZALMAN VF900-CU
Память 2*1GB DDR2 667 SAMSUNG ORIGINAL
DVD и Western Digital 80GB - IDE
SEAGATE 120GB SAta II

0

5

GB написал(а):

БП  EnLight  Rated 350W, PEAK 400W

для корки его может и зватит, но для обогревателя............

0

6

GB наверное всё дело в БП. Нужно взять БП помощней попробовать.

0

7

Мне кажется что БП в порядке, потому что на 265 вольтаж на 3V был 3.232V, на 5V - 5.094, на 12V - 11,90.

А может дело в Биосе? Конечно, возможно я скажу глупость, но  ведь BSEL мода для моей платы нет, потому что она знает, что мой проц должен работать на шине в 800Мгц, а не на 1066. Может быть это как-нибудь связано.

И еще. У меня комп на это частоте не просто не грузится, а сначала на 5 сек отключается, когда выходишь из БИОСА, потом включается, через 5 секунд делает перезагрузку, а вот дальше тишина.

Если что-нибудь придумаете, пожалуйста пишите.

Отредактировано GB (19-07-2007 21:04:24)

0

8

GB
ну если думаешь, что дело в биосе, зашей последний биос для мат. платы. Тебе всё равно нужно пробовать на другой системе. А оперативка разгоняется синхронно или зафиксирована на частоте 533Мгц?

0

9

Прошил последний БИОС, поддерживающий 1333 шину. Память изначально зафиксил на 533МГц.

0

10

GB
ASUS HyperPath в биосе выключен?

0

11

slamms написал(а):

ASUS HyperPath в биосе выключен?

А где он? Кажется, я такой опции не видел.

0

12

GB
ищи в биосе.

0

13

Именно такого названия там нет, но там есть какая-то опция связанная с памятью, и я ее отключил. Все равно не помогает.
Даже BSEL мод делал, такая же история. Кажется неудачный проц попался.

0

14

GB
а по идее должна быть? Тебе остаётся последнее: пробовать на другой материнке! Хотя мать-то хорошая. может эти матери не дружат с Presler-ами?

0

15

slamms написал(а):

может эти матери не дружат с Presler-ами?

Vdroop наблюдается, надо мод делать.
хотя я уверен, что виноват БП или охлад.

0

16

GB
Попробуй множитель на проце снизить,так узнаеш кто виноват,мать или проц.

0

17

GB
кстати хорошую идею подкинул Egor7207

0

18

Всем здрасте. Посоветовали Ваш форум, в поисках помощников в моей проблеме. Начну с конфигурации железа: Asus P5B-Deluxe Wi-Fi AP, Core 2 Quad Q6600 (G0)+Zalman 9500, 4x512mb Hynix 667, Zotac 8800GTS 320mb, Hyper 580w, 2x160 Western RE16 + Samsung 400gb + Seagate 250gb. Коротко проблема в том, что никак не могу стабильно работать процессор с мамкой в разгоне на шине выше 370mhz.  Это максимум, далее синии экраны при загрузке винды или уже после. Понижение множителя не помогает, как только перешагиваю 370, начинает глючить. Раньше с процессором e6300 и этой же памятью работала на ура на частоте 475. Менял процессоры, никаких изменений, все те же 370. Повышение на fsb и на северном мосте не помогают. И такая ситуация повторяется до частоты процессора 3700, т е как бы у процессора имеется, но стабильности нет. Повышение питания на проц тоже не помогает. Иногда после загрузки винды даже тестировал prime-ом и вроде бы все нормально, радость наполняет сердце :), пускаю какую нибудь игру, она работает! Но не долго, комп просто выключается, а затем снова сам включается. Думал перегрев,  coretemp говорит нет.  Жду советов...

0

19

Andrey24b
Попробуй для начала прогнать комп с двумя планками памяти.

0

20

Andrey24b
всё написал, а про температурный режим забыл. ;)

0


Вы здесь » InFA » Материнские платы » Материнские платы ASUS на базе Intel P965