InFA

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » InFA » Материнские платы » Материнские платы ASUS на базе Intel P965


Материнские платы ASUS на базе Intel P965

Сообщений 21 страница 33 из 33

21

За температурой следил, в норме. Не более 73х, При тестировании праймом, и при напряжении 1.5. Но вываливается и без тестов, т.е. когда проц не нагружен и "холодный". Попробовал как посоветовали 2 планки оставить, та же история. Теперь хочу вообще другую память для пробы воткнуть

0

22

Andrey24b написал(а):

Теперь хочу вообще другую память для пробы воткнуть

Попробуй сначала выставить все тайминги:
DRAM CAS# Latency = 5
DRAM RAS# to CAS# Delay = 5
DRAM RAS# Precharge = 5
DRAM RAS# Active to Precharge = 15
DRAM Write Recovery Time = 6
DRAM TRFC = 42
DRAM TRRD = 15
Rank Write to Read Delay = 25
Read to Precharge Delay = 15
Write to Precharge Delay = 25

0

23

Тайминги не помогли

0

24

Andrey24b написал(а):

Тайминги не помогли

Попробуй тогда свою асус на "интелектуальный" разгон....(с напругами в положении Auto)

0

25

Andrey24b
биос на материнку последний прошил?

0

26

А смысл в интелектуальном разгоне? 10 процентов я как бы и сам могу легко сделать :), биос последний.

0

27

Andrey24b написал(а):

А смысл в интелектуальном разгоне? 10 процентов я как бы и сам могу легко сделать

Я не про это говорю тебе, а про напруги в положении авто.... Может ты сильно их задираешь, посмотри как плата себя поведёт, если ей дать право выбора......
У асусов вечные пляски с бубном....

0

28

Поставил на авто тайминги памяти, и все напряжения кроме процессора. Синий экран пропал, но комп периодически просто зависал. Затем выставил вручную напряжение на память и добавил на проц. "Зависоны" пропали. Сейчас работает с множителем 8 на шине 398. Будет время, посерьезней протестирую на стабильность и постараюсь найти, что же все таки вызывало синий экран, постепенно фиксируя напряжения и тайминги. Жизнь вроде налаживается :)

0

29

На overclockers в статистике разгона появился результат, с такой же мамкой и процессором как у меня, человек упоминает также о синих экранах, но пишет что они пропадают после шины 402mhz. Не помню ставил я более или нет, но надо будет и этот вариант попробывать. Хотя не хотелось бы выше 400 задирать из-за целесообразности

0

30

Andrey24b
398*8 тебе не хватает чтоли?

Andrey24b написал(а):

Синий экран пропал, но комп периодически просто зависал. Затем выставил вручную напряжение на память и добавил на проц. "Зависоны" пропали.

Значит действительно палку перегнул с напругами......
Кстати, чтоб у асусов работало всё и сразу - это редкость, во время разгона следи за режимом PCI-E, на таких платах он частенько в Х1 режим слитает.......

0

31

Да я в курсе про pci-e, фиксирую на 101, а то действительно в x1 сваливалась. Нашел в общем причину всех моих без, только не перегнул палку я, а наоборот недогнул. Оказалось на серерном мосте надо не на один пункт напряжение поднимать, а на 2, т.е. 1.55в.

0

32

Andrey24b написал(а):

Да я в курсе про pci-e, фиксирую на 101, а то действительно в x1 сваливалась.

Иногда и при 101 сваливается в Х1, бывали случаи, так что следи всёравно.....

Andrey24b написал(а):

Нашел в общем причину всех моих без, только не перегнул палку я, а наоборот недогнул. Оказалось на серерном мосте надо не на один пункт напряжение поднимать, а на 2, т.е. 1.55в.

Главное проблему нашли и решили.

0

33

Да! :) Спасибо за помощь

0


Вы здесь » InFA » Материнские платы » Материнские платы ASUS на базе Intel P965